Zen Cart (Below 1.3.9) and Php 5.3

Since Php 5.2 is no longer supportted for Zen Cart

Zend Cart users are required to upgrade their scripts to 1.3.9 and  higher to prevent page from loading properly.

There is no work around unless you upgrade your scipt to the latest version

http://www.zen-cart.com/showthread.php?140960-PHP-5-3-Support-for-v1-3-8-a

  • 19 Users Found This Useful
Was this answer helpful?